Talk:How to run OpenKore

From OpenKore Wiki
Jump to: navigation, search

ChrstphrR: Having severe problems with ubuntu 11.10 and it's perl 5.12.4 default install versus the prior 5.10.1 -- maybe the "5.10.1 or newer" requirement is too lax?