Locale compat

From OpenKore Wiki
Jump to navigation Jump to search
locale_compat [<boolean>]
Enable to make Kore compatible with old 2.0 configs.